2028fce392a2b60db83aa648c284bd5fd3fd0ffe
[pkg-find-outdated-cabal.git] / GNUmakefile
1 CONFIGURE_ARGS = -O
2
3 include cabal-package.mk